LinuxParty
Esta guía explica cómo configurar RAID 1 por software en un sistema en ejecución LVM (Debian Squeeze). El gestor de arranque GRUB2 se configurará de tal forma que el sistema será capaz de arrancar si alguna de las unidades de disco duro falla (no importa cual).
Pau Garcia-Milà fundó con tan sólo 17 años su propia compañía para el desarrollo de eyeOS, que hoy en día se ha convertido en uno de los proyectos open source con sello español más importantes gracias a su presencia en más de 70 países.
No es la primera vez que hablamos de este emprendedor que hoy tiene 23 años, pero su intervención en la Red Innova ha sido una de las más aplaudidas de la segunda jornada.
POP3
Post Office Protocol versión 3. Este es una capa estándar de aplicación utilizada por MUAs para recuperar el correo electrónico. POP3 es el más simple de administrar y pocos requerimientos, un equipo modesto puede servir a cientos de usuarios. Los usuarios recuperan los mensajes con su MUA y los almacenan en sus equipos, luego se eliminan del servidor. Muchos MUAs ofrecen un "dejar mensajes en el servidor" para que no se eliminan o se borren después de un período determinado de tiempo. Los usuarios que inician sesión desde varios lugares tienen dificultades para mantener su correo local sincronizado, y los mensajes enviados sólo estarán en las máquinas desde los que fueron enviados. Para los usuarios móviles IMAP o webmail son mejores opciones. Algunos ejemplos de buenos servidores de software libre POP3 son Dovecot, Qpopper, y Ciro. (Véase el RFC 1939, RFC 2449 y RFC 1734.)
-
Negocios
- España exigirá a las operadoras que mantengan activas las redes móviles durante los cortes de electricidad
- ¿Google ha perdido fuelle entre los buscadores?
- Trump promulga la primera ley federal importante sobre criptomonedas
- 📄 Veri*factu y Odoo: Qué es, cómo instalarlo y cómo integrar la facturación electrónica en tu ERP
- VeriFactu Gratis: Guía Completa sobre el Nuevo Sistema de Facturación Electrónica en España, para Autónomos y PyMES
- California se convierte en la cuarta economía más grande del mundo, superando a Japón
- Energía verde con sabor amargo: la lucha de los agricultores contra las expropiación forzosas de sus olivos
- Lenovo podría estar evitando el 'impuesto Windows' al ofrecer portátiles más económicos con Linux preinstalado
- Los estadounidenses de la generación Z no tienen ahorrado lo suficiente para cubrir un solo mes de gastos
- ¿Ha comenzado el declive de los empleos de los trabajadores del conocimiento?
- Un hombre que perdió su fortuna en bitcoins en un vertedero galés estudia comprar todo el vertedero
- DeepSeek ha gastado más de 500 millones de dólares en chips Nvidia a pesar de las afirmaciones de inteligencia artificial de bajo costo, según SemiAnalysis



