LinuxParty

Inicio desactivadoInicio desactivadoInicio desactivadoInicio desactivadoInicio desactivado
 
Un agujero importante de seguridad se ha encontrado en Ruby on Rails. La actualización a la versión 1.1.5 es extremadamente urgente, y todas las versiones anteriores excepto ésas “en un borde muy reciente” se afectan. Los detalles (sigue...)
en la naturaleza exacta del defecto vendrán pronto, pero el equipo de Ruby on Rails ha decidido a esperar un corto plazo, antes de que la gente pueda tener una ocasión de aumentar la seguridad en sus servidores.

El Anuncio:
A major security hole has been found in Ruby on Rails.
Pin It

Escribir un comentario


Código de seguridad
Refescar



Redes:



 

Suscribete / Newsletter

Suscribete a nuestras Newsletter y periódicamente recibirás un resumen de las noticias publicadas.

Donar a LinuxParty

Probablemente te niegues, pero.. ¿Podrías ayudarnos con una donación?


Tutorial de Linux

Filtro por Categorías

Nos obligan a moslestarte con la obviedad de que este sitio utiliza Cookies. Ver política